Uploaded image for project: 'Website'
  1. Website
  2. WEBSITE-570

To long contrib name causes SQL in error in queue

This issue belongs to an archived project. You can view it, but you can't modify it. Learn more

XMLWordPrintable

    • Icon: Bug Bug
    • Resolution: Fixed
    • MOD database
    • None

      When contrib name is to long it causes a sql error when denying the MOD. (At sending PM).

      Probarly should limit it to 200 chars instead 255.

            Paul Paul Sohier
            Paul Paul Sohier
            Archiver:
            Paul Paul Sohier

              Created:
              Updated:
              Resolved:
              Archived: