Uploaded image for project: 'phpBB3'
  1. phpBB3
  2. PHPBB3-11760

3.0.x Migration should use the phpbb_version_compare() wrapper.

    XMLWordPrintable

    Details

    • Type: Task
    • Status: Unverified Fix (View Workflow)
    • Priority: Minor
    • Resolution: Fixed
    • Affects Version/s: 3.1.0-dev
    • Fix Version/s: 3.1.0-a1
    • Component/s: None
    • Labels:
      None

      Description

      ... if possible.

        Attachments

          Issue Links

            Activity

              People

              Assignee:
              dhruv.goel92 Dhruv Goel [X] (Inactive)
              Reporter:
              bantu Andreas Fischer
              Votes:
              0 Vote for this issue
              Watchers:
              3 Start watching this issue

                Dates

                Created:
                Updated:
                Resolved: