Uploaded image for project: 'phpBB'
  1. phpBB
  2. PHPBB-11760

3.0.x Migration should use the phpbb_version_compare() wrapper.

    XMLWordPrintable

Details

    • Task
    • Status: Unverified Fix (View Workflow)
    • Minor
    • Resolution: Fixed
    • 3.1.0-dev
    • 3.1.0-a1
    • None
    • None

    Description

      ... if possible.

      Attachments

        Issue Links

          Activity

            People

              dhruv.goel92 Dhruv Goel [X] (Inactive)
              bantu Andreas Fischer [X] (Inactive)
              Votes:
              0 Vote for this issue
              Watchers:
              3 Start watching this issue

              Dates

                Created:
                Updated:
                Resolved: