[PHPBB3-15568] Update depencies to latest versions Created: 22/Feb/18  Updated: 24/Feb/18  Resolved: 24/Feb/18

Status: Unverified Fix
Project: phpBB3
Component/s: None
Affects Version/s: 3.2.2
Fix Version/s: 3.2.3-RC1

Type: Improvement Priority: Major
Reporter: Marc Assignee: Marc
Resolution: Fixed Votes: 0
Labels: None

GitHub Pull Request URL: https://github.com/phpbb/phpbb/pull/5145

 Description   

Composer dependencies should be updated to latest versions.


Generated at Tue Jan 22 10:38:29 UTC 2019 using Jira 7.12.3#712004-sha1:5ef91d760d7124da5ebec5c16a948a4a807698df.