Uploaded image for project: 'phpBB'
  1. phpBB
  2. PHPBB-16283

Update requirements for 3.3.0

    XMLWordPrintable

Details

    • Improvement
    • Status: Closed (View Workflow)
    • Minor
    • Resolution: Fixed
    • 3.3.0-RC1
    • 3.3.0
    • None

    Description

      Update requirements to min. PHP 7.1.3 to stay in line with symfony's requirements.

       

       

      Attachments

        Activity

          People

            Marc Marc
            3Di 3Di [X] (Inactive)
            Votes:
            0 Vote for this issue
            Watchers:
            3 Start watching this issue

            Dates

              Created:
              Updated:
              Resolved: