Details

    • Type: Improvement
    • Status: Unverified Fix (View Workflow)
    • Priority: Major
    • Resolution: Fixed
    • Affects Version/s: 3.3.0-b1
    • Fix Version/s: 3.3.0-b2
    • Component/s: None
    • Labels:
      None

      Description

      This is a polyfill library for php5, since the minimum php version in phpbb 3.2 is 7.1, it should be removed

        Attachments

          Activity

            People

            • Assignee:
              rubencm rubencm
              Reporter:
              rubencm rubencm
            • Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: