Uploaded image for project: 'phpBB3'
  1. phpBB3
  2. PHPBB3-15926

Deny installs on PHP >= 7.3@dev - Increase min. req. to 5.4.7

    Details

      Description

      Deny installs on PHP >= 7.3@dev and increase the min. required to 5.4.7.

      In order to avoid related support tickets.

       

      PR coming soon.

        Attachments

          Issue Links

            Activity

              People

              • Assignee:
                Marc Marc
                Reporter:
                3Di 3Di
              • Votes:
                0 Vote for this issue
                Watchers:
                1 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: