Uploaded image for project: 'phpBB3'
  1. phpBB3
  2. PHPBB3-15557

Used composer version has bug with PHP 7.2

    Details

      Description

      Used composer version has a bug with PHP 7.2

      [ErrorException]
        count(): Parameter must be an array or an object that implements Countable
      `

      The latest version 1.6.3 hasn't this bug

        Attachments

          Activity

            People

            • Assignee:
              Marc Marc
              Reporter:
              hubaishan Saeed Hubaishan
            • Votes:
              1 Vote for this issue
              Watchers:
              2 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: