Details

    • Type: Improvement
    • Status: Unverified Fix (View Workflow)
    • Priority: Major
    • Resolution: Fixed
    • Affects Version/s: 3.2.0-dev
    • Fix Version/s: 3.2.0
    • Component/s: None
    • Labels:
      None

      Description

      We can't update to phpunit 5.x as it requires php 5.6 or 7.x

        Attachments

          Activity

            People

            • Assignee:
              nicofuma nicofuma
              Reporter:
              nicofuma nicofuma
            • Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: