Uploaded image for project: 'phpBB3'
  1. phpBB3
  2. PHPBB3-14739

Remove old SQLite 2.8.х database driver

    Details

      Description

      SQLite 2.8.х is not supported on php 5.4 and above, as well as the phpBB support only 5.4 and above, the old SQLite driver will always be not available.

        Attachments

          Activity

            People

            • Assignee:
              Marc Marc
              Reporter:
              Sumanai Sumanai [X] (Inactive)
            • Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: