Uploaded image for project: 'phpBB'
  1. phpBB
  2. PHPBB-14628

CLI installer doesn't support the translatable error messages

    XMLWordPrintable

Details

    • Bug
    • Status: Closed (View Workflow)
    • Major
    • Resolution: Fixed
    • 3.2.0-RC1
    • 3.2.0-RC2
    • None
    • None

    Attachments

      Activity

        People

          nicofuma nicofuma [X] (Inactive)
          nicofuma nicofuma [X] (Inactive)
          Votes:
          0 Vote for this issue
          Watchers:
          1 Start watching this issue

          Dates

            Created:
            Updated:
            Resolved: