Details

      Description

      Running the updater for 3.1.6 to 3.0.2-a1 get a system error stating `CANNOT_DELETE_FILES`.

      System can't delete the files and there is also, clearly, a missing language var.

        Attachments

          Issue Links

            Activity

              People

              • Assignee:
                nicofuma nicofuma
                Reporter:
                RMcGirr83 Rich McGirr
              • Votes:
                0 Vote for this issue
                Watchers:
                3 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: