Uploaded image for project: 'phpBB3'
  1. phpBB3
  2. PHPBB3-13794

use logical-and/php-oauth instead of Lusitanian/PHPoAuthLib

    Details

    • Type: Task
    • Status: Closed (View Workflow)
    • Priority: Major
    • Resolution: Invalid
    • Affects Version/s: 3.1.4-RC1
    • Fix Version/s: None
    • Component/s: None
    • Labels:

      Description

        Attachments

          Issue Links

            Activity

              People

              • Assignee:
                Marc Marc
                Reporter:
                nicofuma nicofuma
              • Votes:
                0 Vote for this issue
                Watchers:
                4 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: