Uploaded image for project: 'phpBB3'
  1. phpBB3
  2. PHPBB3-12948

Remove Travis CI "broken opcache on PHP 5.5.7 and 5.5.8" workaround.

    XMLWordPrintable

Details

    • Task
    • Status: Unverified Fix (View Workflow)
    • Trivial
    • Resolution: Fixed
    • 3.1.0-RC2
    • 3.1.0-RC3
    • None
    • None

    Description

      Travis has PHP 5.5.15 right now.

      Attachments

        Activity

          People

            bantu Andreas Fischer
            bantu Andreas Fischer
            Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

            Dates

              Created:
              Updated:
              Resolved: