Uploaded image for project: 'phpBB3'
  1. phpBB3
  2. PHPBB3-11548

Untranslated TOO_SHORT in UCP "Manage Groups"

    Details

    • Type: Bug
    • Status: Closed
    • Priority: Minor
    • Resolution: Fixed
    • Affects Version/s: 3.0.11
    • Fix Version/s: 3.0.12-RC1
    • Component/s: None
    • Labels:
      None

      Description

      Goto UCP > Manage Groups > Administrators > Edit > Upload from a URL: fooo > Submit

      Error message is TOO_SHORT.

        Activity

        Noxwizard Patrick Webster added a comment -

        This occurs in the ACP as well.


          People

          • Assignee:
            bantu Andreas Fischer
            Reporter:
            bantu Andreas Fischer
          • Votes:
            0 Vote for this issue
            Watchers:
            3 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved:

              Development