Uploaded image for project: 'phpBB3'
  1. phpBB3
  2. PHPBB3-10091

Bump minimum required postgresql version for 3.1

    XMLWordPrintable

    Details

    • Type: Task
    • Status: Unverified Fix (View Workflow)
    • Priority: Blocker
    • Resolution: Fixed
    • Affects Version/s: 3.1.0-dev
    • Fix Version/s: 3.1.0-a1
    • Component/s: None
    • Labels:
      None

      Attachments

        Issue Links

          Activity

            People

            Assignee:
            Oleg Oleg [X] (Inactive)
            Reporter:
            Oleg Oleg [X] (Inactive)
            Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

              Dates

              Created:
              Updated:
              Resolved: